<!DOCTYPE html>
 
<html prefix="og: http://ogp.me/ns#" itemscope itemtype="https://schema.org/NewsArticle" itemid="/business/2017/feb/24/former-cfo-returns-to-tesla/">
<head prefix="fb: http://ogp.me/ns/fb#">
<meta name="msvalidate.01" content="E1BCF7923471E63B3CC7DDA3DE4A41FB"/> <meta name="google-site-verification" content="bxp1knjJzNHgVqXi0tkBFqhiRQYP6Xmg5IYDJk824_c"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/> <meta property="twitter:account_id" content="29825057"/>   <meta name="y_key" content="33c272341f5beade"/>   <meta name="verify-v1" content="ABQIAAAA8L3JFDSZBbRKiOI0oC2hURQ76jIbcG_lJjmaPhfMbLI5tEWvABRborWeQmxtOOd3YJzakYNqhBoeFQ"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="news_keywords" content="News,All,Aggregate,Business,Tesla"/> <meta name="description" content="Friday, Feb. 24, 2017 | 2:12 p.m. - Tesla’s chief financial officer is stepping down with a familiar face filling the void. ..."/>   <meta property="fb:app_id" content="199953030039639"/> <meta property="og:title" content="Former CFO returns to Tesla"/> <meta property="og:url" content="http://vegasinc.com/business/2017/feb/24/former-cfo-returns-to-tesla/"/> <meta property="og:site_name" content="VegasInc.com"/> <meta property="og:type" content="article"/> <meta property="og:image" content="http://media.vegasinc.com/assets/images/icons/vi-app-large.png"/>   <meta property="og:description" content="Tesla’s chief financial officer is stepping down with a familiar face filling the void. ..."/> <meta name="twitter:card" content="summary"/> <meta name="twitter:image" content="http://media.lasvegassun.com/media/img/staff/2017/20170215_MickAkersMug_t120.jpg?74788340517f3aca400342a7031f857fc2b12fbe"/> <meta name="twitter:site" content="@VegasINC"/> <meta name="twitter:creator" content="@@mickakers"/> <meta property="article:author" content="http://vegasinc.com/staff/mick-akers/"/> <meta property="article:published_time" content="2017-02-24T14:12"/> <link rel="image_src" href="//media.vegasinc.com/assets/images/icons/vi-app-large.png"/> <title>Former CFO returns to Tesla - VEGAS INC</title> <link rel="shortcut icon" href="//media.vegasinc.com/assets/images/favicon.ico"/> <link rel="apple-touch-icon-precomposed" href="//media.vegasinc.com/assets/images/apple-touch-icon-precomposed.png"/> <link href='https://fonts.googleapis.com/css?family=Raleway:400,100,200,300,500,600,700' rel='stylesheet' type='text/css'> <link href="//media.vegasinc.com/assets/css/print.css" type="text/css" rel="stylesheet" media="print"> <link href="//media.vegasinc.com/assets/css/vi-screen-1485999100978.css" type="text/css" rel="stylesheet" media="screen"> <style type="text/css">#mainContent.locked{margin-top:180px;}.navbar.locked{position:fixed;top:25px;margin-top:0px;width:100%;}.locked .scrollLogo{display:block!important;}</style> <script type="text/javascript" src="//media.vegasinc.com/assets/js/thirdparty-1484680093622.js"></script>   <!--[if lt IE 9]> <style type="text/css">
            #mainContent { max-width: 1024px; margin: 0px auto; }
            #colA { clear: left; float: left; width: 644px; }
            #colB { clear: right; float: right; width: 320px; }
            #footer { width: 100%; }
        </style> <script type="text/javascript" src="//media.vegasinc.com/assets/js/html5shiv.js"></script> <script type="text/javascript" src="//media.vegasinc.com/assets/js/respond.min.js"></script> <![endif]-->   <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18063311" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18063311&cv=2.0&cj=1"/> </noscript>   <script type="text/javascript" charset="utf-8" src="//www.google.com/jsapi?key=ABQIAAAA8L3JFDSZBbRKiOI0oC2hURQ76jIbcG_lJjmaPhfMbLI5tEWvABRborWeQmxtOOd3YJzakYNqhBoeFQ"></script> <script>
        var _sf_startpt=(new Date()).getTime();
    </script> <script>
        // Google Ad Tags
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    
        var AdTag = '/latest-news/story';

    </script> <script>
        WebFontConfig = {
            google: { families: [ 'Merriweather+Sans:400,700:latin', 'Lato:100,400:latin', 'Merriweather:400,700,400italic,700italic:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
              '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })();
    </script> <script type="text/javascript" src="//media.vegasinc.com/assets/js/variscroll.js"></script> <script data-cfasync="false" type="text/javascript" src="//media.vegasinc.com/assets/js/bxslider/jquery.bxslider.min.js"></script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
        __gaTracker('create', 'UA-44593807-1', {
            'allowLinker': true,
            'siteSpeedSampleRate': 3
        });
        __gaTracker('require', 'linker');
        __gaTracker('linker:autoLink', ['lasvegassun.com', 'lasvegasweekly.com'])
        __gaTracker('send', 'pageview');
    </script>
</head>
<body>
<div id="header"> <div class="profile-utils"><div class="container"> <div class="social" style="display:none;">   <span class="socialText">Follow</span> <div class="addthis_toolbox addthis_default_style"> <a class="addthis_button_twitter_follow" addthis:userid="vegasinc"></a> <a class="addthis_button_facebook_follow" addthis:userid="vegasinc"></a> <a class="addthis_button_google_follow" addthis:userid="104461953230360120225" rel="publisher"></a> <a class="addthis_button_rss_follow" addthis:userid="https://vegasinc.com/feeds/headlines/all/"></a> <a class="addthis_button_email_follow" addthis:url="https://vegasinc.com/bizclick/"></a> </div> <script>
            $(document).ready(function () {
                if (window.addthis) {
                    window.addthis = null;
                    window._adr = null;
                    window._atc = null;
                    window._atd = null;
                    window._ate = null;
                    window._atr = null;
                    window._atw = null
                }
                var addthis_config = addthis_config || {};
                addthis_config.pubid = 'ra-51e06c335920f139';
                $.ajax({
                    url: "//s7.addthis.com/js/300/addthis_widget.js#domready=1",
                    dataType: 'script',
                    cache: true,
                    success: function () {
                    addthis.init();
                    addthis.toolbox('.addthis_toolbox')
                    addthis.addEventListener('addthis.ready',function(){$(".profile-utils .social").fadeIn();});
                    }
                });
            });
        </script>   </div>  </div>  </div>   <div id="logoWrap" class="container"> <h6 id="logo"><a href="/" class="ir vi_lg_logo">Vegas Inc</a></h6> </div>  </div>  <div class="navbar navbar-inverse"> <div class="container"> <div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <a href="/" class="navbar-brand"></a> </button> </div> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li class="scrollLogo"></li> <li class=""><a href="/business/">Business</a></li> <li class=""><a href="/business/gaming/">Gaming</a></li> <li class=""><a href="/business/tourism/">Tourism</a></li> <li class=""><a href="/business/real-estate/">Real Estate</a></li> <li class=""><a href="/business/legal/">Legal</a></li> <li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown">Extras <b class="caret"></b></a> <ul class="dropdown-menu"> <li><a href="/business/people">People</a></li> <li><a href="/business/public-record/">Public Record</a></li> <li><a href="/business/notes/">Notes</a></li> <li><a href="/places/non-profit/">Nevada Nonprofits</a></li> <li class="divider"></li> <li class="dropdown-header">Latest Issues</li> <li><a href="/magazine/">Digital Edition</a></li> <li><a href="https://www.ifoldsflip.com/t/58985">Vegas Inc's Giving Guide</a></li> <li><a href="/news/magazine/">In This Issue</a></li> <li><a href="https://visitor.r20.constantcontact.com/manage/optin?v=0012UVvq9vDWuw26NdK6-VSozSsi1xt6uQHV8kj_Rvbwbdx-eeCj8SgFlduBbKNjQFg3kXsxywEHwb7gpOn70KbONrRRf0w-hlkvX5lqBv2S6M%3D">Newsletter signup</a></li> </ul> </li> <li class="visible-lg"> <div id="search"> <form action="/sitesearch/" method="get"> <fieldset> <input type="text" name="search" title="Enter text to search for and click 'Search'"/> <input class="button ir  png_bg" type="submit" value="Search"/> </fieldset> </form> </div></li> </ul> </div>  </div>  </div>  <div id="mainContent"> <div class="ad_728">   <div class="leaderboardAd"></div> </div> <div class="container"> <div id="main" class=""> <div id="colA" class="col-lg-8 col-md-7 col-xs-12 alpha omega"> <div class="article"> <div class="story-header"> <h1 class="articlehed1" itemprop="headline">Former CFO returns to&nbsp;Tesla</h1> <div class="articletoolset"> <div class="commentCount"> <a href="#disqus_thread"> <span class="disqus-comment-count" data-disqus-identifier="13-1-S2157286">0</span> </a> </div>   <div class="addthis_toolbox addthis_default_style addthis_32x32_style rightlink"> <a class="addthis_button_print"></a> <a class="addthis_button_email"></a> <a class="addthis_button_preferred1"></a> <a class="addthis_button_preferred2"></a> <a class="addthis_button_preferred3"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a> </div> <script type="text/javascript">
        $(document).ready(function(){
            var addthis_config = {
                data_ga_property: 'UA-2329840-23',
                data_ga_social : true
            };
            var addthis_share = {
                url: '/business/2017/feb/24/former-cfo-returns-to-tesla/',
                title: 'Former CFO returns to Tesla',
                description: 'Tesla’s chief financial officer is stepping down with a familiar face filling the void. ...',
                passthrough : {
                    twitter: {
                        via: 'VEGASINC',
                        text: "Former CFO returns to Tesla."
                    }
                },
                url_transforms : {shorten: {twitter: 'bitly'}},
                shorteners : {bitly : {}}
            }
            
        });
    </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e06c335920f139%26domready=1"></script>   </div> </div>   <div class="story-meta"> <p class="byline">By <a rel="author" itemprop="author" href="/staff/mick-akers/" title="Mick Akers staff page"><cite>Mick Akers</cite></a> (<a href="/staff/mick-akers/contact/" title="Mick Akers contact page">contact</a>)</p> <p class="bypubdate"><span itemprop="datePublished">Friday, February 24, 2017 - 2:12 p.m.</span></p> <span class="wordCount hidden" itemprop="wordCount">299</span> </div> <div class="storyWrap" itemprop="articleBody"> <div class="ad_stamp">   <div class="smallblockAd"></div> </div> <p>Tesla’s chief financial officer is stepping down with a familiar face filling the void.</p> <p>Jason Wheeler is resigning as Tesla’s CFO to pursue opportunities in public policy, Tesla announced this week. Wheeler will stay with the company through April to ensure a smooth transition.</p> <p>Former CFO Deepak Ahuja will return to the role for Tesla in March. He served as CFO for the comany from July 2008 through November 2015.</p> <p>Ahuja, 54, will have an annual base salary of $500,000 and will receive a $15 million new-hire equity grant spread out over four years in accordance with Tesla’s equity policies. The grant comes in the form of restricted stock units (RSUs), stock options or a combination of both.</p> <p>“It is a very important time in the history of Tesla, and I’m excited to be back,” Ahuja said. “This is a unique opportunity to rejoin the talented and driven team at Tesla.”</p> <p>Elon Musk, Tesla co-founder and chief executive officer, praised Wheeler’s work and welcomed back Ahuja to the company.</p> <p>“Jason has been a key member of Tesla’s leadership team, and he has played an important role in further improving the company’s financial position,” Musk said in a blog post. “I want to thank Jason and wish him success as he moves into public policy. Looking ahead, we’re pleased to have Deepak join us again to ensure a seamless transition for Tesla.”</p> <p>Wheeler expressed his gratitude to Tesla and said he will continue to fight for environmentally friendly initiatives going forward.</p> <p>“It's been an honor to work for such an incredible company,” Wheeler said. “After spending the last 15 years helping to make information accessible to everyone and to advance sustainable energy, I’m looking forward to continuing to champion these causes and others from a public policy perspective.“</p> </div> <div class="taggedBar"> <span class="tag-info">Tags:</span> <span class="tagged" itemprop="keywords"><a href="/news/tagged/news/">News</a>,
<a href="/news/tagged/all/">All</a>,
<a href="/news/tagged/aggregate/">Aggregate</a>,
<a href="/news/tagged/business/">Business</a>,
<a href="/news/tagged/tesla/">Tesla</a></span> </div> <div class="sectionBar"> <span class="section-info">Section:</span> <span itemprop="articleSection"><a href="/business/">Business</a></span> </div> <div class="clearfix"></div> <h3 class="sectionHeader">Share</h3> <div class="articletoolset"> <div class="commentCount"> <a href="#disqus_thread"> <span class="disqus-comment-count" data-disqus-identifier="13-1-S2157286">0</span> </a> </div>   <div class="addthis_toolbox addthis_default_style addthis_32x32_style rightlink"> <a class="addthis_button_print"></a> <a class="addthis_button_email"></a> <a class="addthis_button_preferred1"></a> <a class="addthis_button_preferred2"></a> <a class="addthis_button_preferred3"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a> </div> <script type="text/javascript">
        $(document).ready(function(){
            var addthis_config = {
                data_ga_property: 'UA-2329840-23',
                data_ga_social : true
            };
            var addthis_share = {
                url: '/business/2017/feb/24/former-cfo-returns-to-tesla/',
                title: 'Former CFO returns to Tesla',
                description: 'Tesla’s chief financial officer is stepping down with a familiar face filling the void. ...',
                passthrough : {
                    twitter: {
                        via: 'VEGASINC',
                        text: "Former CFO returns to Tesla."
                    }
                },
                url_transforms : {shorten: {twitter: 'bitly'}},
                shorteners : {bitly : {}}
            }
            
        });
    </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e06c335920f139%26domready=1"></script>   </div> </div>   <div class="ad_600 visible-lg visible-md">   <div class="poststoryAd"></div> </div> <div class="clearfix"></div>   <div id="disqus_thread"></div> <script>

var disqus_config = function () {
this.page.url = 'https://vegasinc.com/business/2017/feb/24/former-cfo-returns-to-tesla/';  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = "13-1-S2157286";
};

(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://vegas-inc.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script> <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>   <script>
        if (! _sf_async_config){
            var _sf_async_config={uid:17813,domain:"vegasinc.com"};
        }
        _sf_async_config.path = "/business/2017/feb/24/former-cfo-returns-to-tesla/";
        $('#comments').hide();
    </script> </div>   <aside id="colB" class="col-lg-4 col-md-5 col-xs-hidden col-sm-hidden omega"> <div class="ad_300">Advertisement<br/>   <div class="bigblockAd"></div> </div> <div class="colB-module"> <h4 class="sectionHeader"><a href="/mostpopular/">Most Popular</a></h4>   <div id="mostPopular" class="mootabs"> <div class="menuBar"> <ul class="mootabs_title"> <li title="MostRead"><a href="#MostRead">Viewed</a></li>   <li title="Trending"><a href="#Trending">Trending</a></li> </ul> </div> <div id="MostRead" class="mootabs_panel"> <ol class="MostReadList"> <li class="odd"><a href="//lasvegassun.com/news/2017/feb/24/like-a-family-sign-spinners-give-las-vegas-competi/"><span class="quo">&#8216;</span>Like a family&#8217;: Sign spinners give Las Vegas competition a&nbsp;whirl</a></li> <li class="even"><a href="//lasvegassun.com/news/2017/feb/24/nevada-pot-plans-firm-after-white-house-vows-enfor/">Nevada plans July pot sales despite warning of U.S.&nbsp;crackdown</a></li> <li class="odd"><a href="//lasvegassun.com/news/2017/feb/23/sandovals-head-to-dc-for-semi-annual-governors-mee/">Sandovals head to D.C. for semi-annual governors&nbsp;meeting</a></li> <li class="even"><a href="//lasvegassun.com/news/2017/feb/24/cortez-masto-clean-energy-advocates-wary-of-epa-un/">Cortez Masto, clean energy advocates cite their concerns about EPA under&nbsp;Pruitt</a></li> <li class="odd"><a href="//lasvegassun.com/news/2017/feb/23/man-stole-15-million-las-vegas-church-years-prison/">Man who stole nearly $1.5 million from Las Vegas church gets 4 years in&nbsp;prison</a></li> </ol> <p class="gotolink floatRight"><a href="/mostpopular/">Complete Listing &raquo;</a></p> </div> <div id="Trending" class="mootabs_panel hidetab">   <ol id="addthis_trendingcontent" class="MostReadList"></ol>   <p class="gotolink floatRight"><a href="/mostpopular/">Complete Listing &raquo;</a></p> </div>  </div>  <script type="text/javascript">
            var trendingLoaded = false,
                loadTrending = function () {
                    if (trendingLoaded === true) {return ;}
                    $.ajax({
                        url:'//q.addthis.com/feeds/1.0/trending.json?pubid=ra-51e06c335920f139',
                        dataType: 'jsonp',
                        cache:true
                    }).done(function (results) {
                        $('#addthis_trendingcontent').append(
                            $.map(results.slice(0, 5), function (r, idx) {
                                return $("<li />").append($('<a>').attr('href', r.url).text(r.title));
                            })
                        );
                        trendingLoaded = true;
                    });
                },
                discussionsLoading = false,
                discussionsLoaded = false,
                loadDiscussions = function () {
                };
            jQuery(document).ready(function () {
                $('#mostPopular.mootabs').tabs({
                    active: 0,
                    activate: function(event,ui){
                        __gaTracker('send', 'event', 'MostPopularTab', ui.newTab[0]['innerText'].toLowerCase().trim(), window.location.pathname, 0, true);
                    },
                    beforeActivate: function (event, ui) {
                        switch (ui.newTab.index()) {
                            case 1:
                                loadTrending();
                                break;
                            case 2:
                                loadTrending();
                                break;
                        }
                    }
                });
            });
        </script> <div class="clearfix"></div> </div> <div class="colB-module"> <div class="ad_300"> <h4 class="sectionHeader"><a href="/news/magazine/">Current Issue</a></h4> <p> <a href="/news/magazine/" title="This week's magazine"> <img src="//photos.lasvegassun.com/media/img/photos/2017/02/20/VI_Cover_022017_t300.jpg?bc8f91a32a1fe7063c1735aaff50741302861a35" alt="Vegas INC Current Issue" class="cover"/> </a> </p> <p class="gotolink"><a href="/magazine/">Digital Edition &raquo;</a></p> <p class="gotolink"><a href="https://issuu.com/gmgproduction/docs/2016-09-18_-_vegas_inc_giving_guide" target="_blank">Vegas Inc's Giving Guide &raquo;</a></p> <a href="https://issuu.com/gmgproduction/docs/2016-09-18_-_vegas_inc_giving_guide" target="_blank"> <img src="//media.vegasinc.com/media/projects/vegasinc/2016-gg.png" style="width:300px;"/> </a> </div> </div> <div id="guestGauge" class="colB-module"> <h4 class="sectionHeader"><a href="/guest-gauge/">Guest Gauge</a></h4> <div class="status"> <h3>Visitor forecast for Las Vegas this weekend:</h3> <a href="/guest-gauge/">Average</a> </div> <a href="/guest-gauge/"><img id="gauge" src="//media.vegasinc.com/assets/images/guest_gauge/gauge_sidebar2.png" alt="Average" class="floatRight" width="140" height="93"/></a> <p class="note">* The Guest Gauge is not a scientific measurement and should only be read as an estimate of weekend crowds in Las Vegas. An indication of "very slow" corresponds with the lowest typical occupancy rate for rooms in Las Vegas.</p> </div> <div class="varWrapper"> <div class="varContainer"> <div class="ad_rail">Advertisement<br/>   <div class="railAd"></div> </div> </div> </div> </aside>   <div class="clearfix"></div> </div>   </div> <div id="footer"> <div id="footercontainer" class="container"> <div class="col-lg-3 col-md-12 col-sm-12 col-xs-12"> <h6 id="footer-logo"><a class="ir png_bg" href="/">Vegas Inc.</a></h6> <p>&copy; <a href="/about/">VEGAS INC</a>, 2017, All Rights Reserved.</p> </div> <div class="col-lg-3 col-md-4 col-sm-4 col-xs-12"> <ul> <li><a href="/about/">About</a></li> <li><a href="/contact/feedback/">Contact us</a></li> <li><a href="/advertising/">Advertise</a></li> <li><a href="/about/useragreement/">Reader agreement</a></li> <li><a href="/privacy-policy/">Privacy Policy</a></li> <li><a href="/subscribe/">Subscribe</a></li> </ul> </div> <div class="col-lg-3 col-md-4 col-sm-4 col-xs-12"> <ul> <li><a href="http://www.gmgvegas.com/">Greenspun Media Group</a></li> <li><a href="https://lasvegassun.com/">Las Vegas Sun</a></li> <li><a href="https://lasvegasweekly.com/">Las Vegas Weekly</a></li> <li><a href="https://lasvegasmagazine.com/">Las Vegas Magazine</a></li> <li><a href="http://www.vegasmagazine.com/">Vegas Magazine</a></li> </ul> </div> </div>   </div> <div id="bottom-bar-container" class="visible-lg visible-md">   <div class="powerbarAd"></div> </div> </div>   <script>
        if (! _sf_async_config){
          var _sf_async_config={uid:17813,domain:"vegasinc.com"};
        }
        _sf_async_config.sections = AdTag;
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                window._sf_loadTime=(window._sf_endpt - window._sf_startpt)/1000
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src',
                   (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
                document.body.appendChild(e);
                // Track extra info with GA
                __gaTracker('send', {'hitType':'event', 'eventCategory':'Page', 'eventAction':'Loaded', 'eventLabel':'Number of Seconds to Load the Page', 'eventValue': window._sf_loadTime, 'nonInteraction': true});
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script> <input type="hidden" name="OBKey" value="wTjSvgSyCrFsTPpYEXYqEg=="/> <script LANGUAGE="JavaScript">var OBCTm='1361474679784'; </script><script LANGUAGE="JavaScript" src="http://widgets.outbrain.com/claim.js"></script> <script>
        // Deferred Inits
        jQuery(document).ready(function(){
            if (isSmallTabletWindow){
                $('.ad_728').addClass('ad_tabletboard').removeClass('ad_728');
                $('.ad_tabletboard .leaderboardAd').addClass('tabletboardAd').removeClass('leaderboardAd');
                $('.pencilAd').addClass('tabletboardAd').removeClass('.pencilAd');
                $('.pencil').addClass('ad_tabletboard').removeClass('visible-lg').removeClass('pencil');
            }
            if (isMobileWindow){
                $('.ad_728').addClass('ad_mobileboard').removeClass('ad_728');
                $('.ad_mobileboard .leaderboardAd').addClass('mobileboardAd').removeClass('leaderboardAd');
                $('.pencilAd').addClass('mobileboardAd').removeClass('.pencilAd');
                $('.pencil').addClass('ad_mobileboard').removeClass('visible-lg').removeClass('pencil');
            }

            $( ".tabs" ).tabs({
                active: 0,
                activate: function(event,ui){
                    __gaTracker('send', 'event', 'Tab', ui.newTab[0]['innerText'].toLowerCase().trim(), window.location.pathname, 0, true);
                }
            });
            
        
        
        
            checkBackLink();
        
        
            jQuery(document).ready(function() {
                if(jQuery('loginlink')){
                    jQuery('loginlink').attr('href', 'javascript:void(0);');
                }
            });
        

        $(".varContainer").variScroll({
            ratio: 0.6,
            isRollbackEnabled: true,
            isManual: true,
            headerHeight: 80,
            footerElement: $("#footer"),
            isOuterContainerHeightChangeEnabled: false,
            outerContainer: $(".varWrapper")
        });

            $('body').renderAd('leaderboardAd');
            $('body').renderAd('tabletboardAd');
            $('body').renderAd('mobileboardAd');
            $('body').renderAd('bigblockAd');
            $('body').renderAd('skyscraperAd');
            $('body').renderAd('smallblockAd');
            $('body').renderAd('powerbarAd');
            $('body').renderAd('pencilAd');
            $('body').renderAd('photostripAd');
            $('body').renderAd('poststoryAd');
            $('body').renderAd('railAd');
            $('body').renderAd('blockAd');
            $('body').renderAd('mobileAd');
        });
        deferredScrolls = (function(){
            if (isSmallTabletWindow){
                $('.ad_728').addClass('ad_tabletboard').removeClass('ad_728');
                $('.ad_tabletboard .leaderboardAd').addClass('tabletboardAd').removeClass('leaderboardAd');
            }
            if (isMobileWindow){
                $('.ad_728').addClass('ad_mobileboard').removeClass('ad_728');
                $('.ad_mobileboard .leaderboardAd').addClass('mobileboardAd').removeClass('leaderboardAd');
            }

            
        
        if(jQuery(window).scrollTop() > 53){
            jQuery('#logoWrap').addClass('hide');
            if(jQuery(window).scrollTop() > 92){
                jQuery('.navbar').addClass('locked');
                jQuery('#mainContent').addClass('locked');
                jQuery('#header').addClass('locked');
            } else {
                jQuery('.navbar').removeClass('locked');
                jQuery('#mainContent').removeClass('locked');
                jQuery('#header').removeClass('locked');
            }
        } else {
            jQuery('#logoWrap').removeClass('hide');
            jQuery('.navbar').removeClass('locked');
            jQuery('#mainContent').removeClass('locked');

        }


            $('body').renderAd('bigblockAd');
            $('body').renderAd('skyscraperAd');
            $('body').renderAd('smallblockAd');
            $('body').renderAd('leaderboardAd');
            $('body').renderAd('tabletboardAd');
            $('body').renderAd('mobileboardAd');
            $('body').renderAd('poststoryAd');
            $('body').renderAd('powerbarAd');
            $('body').renderAd('railAd');
            $('body').renderAd('blockAd');
            $('body').renderAd('mobileAd');
        });
        if (isIE){
            jQuery(window).scroll(function(){
                deferredScrolls();
            });
        } else {
            jQuery(document).scroll(function(){
                deferredScrolls();
            });
        }

        jQuery(window).load(function(){
            
            // Story Adaptive Content Slider
            $('.contents').bxSlider({
                adaptiveHeight: true,
                onSlideAfter: function($slideElement, oldIndex, newIndex){
                    __gaTracker('send', 'event', 'ContentSlider', 'Slide|'+newIndex, window.location.pathname, 0);
                }
            });

        });
    </script> <script>
        function downloadJSAtOnload() {
        var element = document.createElement("script");
        var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'centro.pixel.ad/iap/56681d30d7965568';
        //element.src = "new Image().src = ssaUrl";
        new Image().src = ssaUrl;
        document.body.appendChild(element);
        }
        if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
        else if (window.attachEvent)
        window.attachEvent("onload", downloadJSAtOnload);
        else window.onload = downloadJSAtOnload;
    </script> <script>
       (function() {
           var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
       s.type='text/javascript';
       s.async=true;
       s.src=sc+'s.dpmsrv.com/dpm_dd7c1a3d9d5627da9aea5415e3d07202bfb5925e.min.js';
       h.appendChild(s);
       })();
    </script> <script id="dsq-count-scr" src="https://vegas-inc.disqus.com/count.js" async></script>
</body>
</html>
